<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://automattic.design/xmlrpc.php">

	<title>Small changes with an impact: building trust within calls &#8211; Automattic Design</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//automatticdesign.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Automattic Design &raquo; Feed" href="https://automattic.design/feed/" />
<link rel="alternate" type="application/rss+xml" title="Automattic Design &raquo; Comments Feed" href="https://automattic.design/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Automattic Design &raquo; Small changes with an impact: building trust within&nbsp;calls Comments Feed" href="https://automattic.design/2020/01/20/small-changes-with-an-impact-building-trust-within-calls/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydk9FOwzAMRX+IxCtobDwgviVtTPHmNFHirOrfkzZDQxsM1JdKdu+5vqpdGIPq/CA4CLisAueehgRj6LxTyRHjdFXpLqUH+BmLyEbQquCTXFX3MKYjJjigBNMd1VLdyL+0fS5li7EvbyLCTj/qDbSZ2ELLfsHbaOIESSbGf9gs1GU6noqsyPMg1o/DWhs2k8+i+kh2rUU0QkOf1uJCDpkG/IN/z8wqkaBCS/PA81Zgo5u9fpw/al83WAeApSRwIhx/tez8OUqjmxf9VIna0jXMsq/VkWoaLq7fI1137x3cfDql74KRWeHKHIOMrsjuYfU/aNsQMSVVno6yU/JRwNuDrW04qyBgJG+pM3xZyJt7bba7/fN2u9/sDp+j01RZ?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='periodical-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%7COpen%2BSans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='screen-css-3-1' href='https://s0.wp.com/wp-content/themes/premium/periodical/inc/fontawesome/css/font-awesome.css?m=1466017596h&cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9j10OgjAQhC9kWTES4MF4llJLqS5dwi4x3t4l4l9IeOpM8s10FiIkkugo8UdkjnkH98GoEZ8E+skMOIWoTPBkkJyVSOnPmBZtHLeio2+QgsoASv3YrZB1c3ljx69a4W+2nRANR/HGX6Jo8dIC+yyvsgMEpMYqIQ/0DCy620GDNt22FgzE8joOuLPjPH95t1JMLupfeiH9m1VIOt/rnO647JuBc3/Ki7Ksi6ququsTGxicDQ==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://automatticdesign.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://automattic.design/2020/01/20/small-changes-with-an-impact-building-trust-within-calls/" />
<link rel='shortlink' href='https://wp.me/p8V13M-3NZ' />
	<style>
		@font-face {
			font-family: Recoleta;
			src: url('https://s1.wp.com/i/fonts/recoleta/400.woff2')
		}
	</style>
	<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fautomattic.design%2F2020%2F01%2F20%2Fsmall-changes-with-an-impact-building-trust-within-calls%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fautomattic.design%2F2020%2F01%2F20%2Fsmall-changes-with-an-impact-building-trust-within-calls%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Small changes with an impact: building trust within calls" />
<meta property="og:url" content="https://automattic.design/2020/01/20/small-changes-with-an-impact-building-trust-within-calls/" />
<meta property="og:description" content="Often when discussing about the organizational design of a distributed company the discussion verges on the big things, the structural changes, and the policies. Yet, small changes can mean a lot a…" />
<meta property="article:published_time" content="2020-01-20T15:20:21+00:00" />
<meta property="article:modified_time" content="2020-01-20T15:20:21+00:00" />
<meta property="og:site_name" content="Automattic Design" />
<meta property="og:image" content="https://automatticdesign.files.wordpress.com/2020/01/luis-alfonso-orellana-wjib-6uxa5q-unsplash.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1068" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@automatticdsgn" />
<meta name="twitter:site" content="@automatticdsgn" />
<meta name="twitter:text:title" content="Small changes with an impact: building trust within&nbsp;calls" />
<meta name="twitter:image" content="https://automatticdesign.files.wordpress.com/2020/01/luis-alfonso-orellana-wjib-6uxa5q-unsplash.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:app:name:iphone" content="WordPress" />
<meta name="twitter:app:id:iphone" content="335703880" />
<meta name="twitter:app:name:ipad" content="WordPress" />
<meta name="twitter:app:id:ipad" content="335703880" />
<meta name="twitter:app:name:googleplay" content="WordPress" />
<meta name="twitter:app:id:googleplay" content="org.wordpress.android" />
<meta name="twitter:app:url:iphone" content="wordpress://viewpost?blogId=131799462&amp;postId=14631" />
<meta name="twitter:app:url:ipad" content="wordpress://viewpost?blogId=131799462&amp;postId=14631" />
<meta name="twitter:app:url:googleplay" content="wordpress://viewpost?blogId=131799462&amp;postId=14631" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://automattic.design/osd.xml" title="Automattic Design" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Automattic Design" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Design at Automattic: Be Free" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://automattic.design/feed/;icon-uri=https://automatticdesign.files.wordpress.com/2018/03/cropped-omark2.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Often when discussing about the organizational design of a distributed company the discussion verges on the big things, the structural changes, and the policies. Yet, small changes can mean a lot and send a strong signal in the day to day work of everyone, and help build trust. An example of this is how we&hellip;" />
			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.titles-wrap {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<link rel="amphtml" href="https://automattic.design/2020/01/20/small-changes-with-an-impact-building-trust-within-calls/amp/"><style type="text/css" id="custom-colors-css">body{color:#343e47}.hero-cats a,.entry-cats a,.page-numbers.current,.page-numbers:hover,.post-navigation .nav-label{color:#2d2d2d}button:hover,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover,.button:hover,.comment-navigation a:hover,.drawer .tax-widget a:hover{color:#fff}.drawer .secondary-navigation ul li a:hover{color:#6d6d6d}.top-navigation nav a,.drawer-toggle,.main-navigation li ul a,.main-navigation li ul li a{color:#fff}button,input[type=button],input[type=reset],input[type=submit],.button,.comment-navigation a,.drawer .tax-widget a,.su-button,.site-footer,.site-footer a,.top-navigation nav a:hover,#wp-calendar tr th,.secondary-navigation ul.sub-menu li a:hover,.drawer-toggle:hover{color:#fff}.widget-area aside li,.mini-bar .mini-menu li a,.jetpack-recipe,.entry-content a:not(.button),.byline a:hover,hr,input[type=text],input[type=email],input[type=url],input[type=password],input[type=search],input[type=number],input[type=date],input[type=datetime],input[type=datetime-local],input[type=week],input[type=tel],input[type=time],input[type=month],input[type=tel],textarea,select,#infinite-footer .container{border-color:#c7d6e4}.widget-area aside li,.mini-bar .mini-menu li a,.jetpack-recipe,.entry-content a:not(.button),.byline a:hover,hr,input[type=text],input[type=email],input[type=url],input[type=password],input[type=search],input[type=number],input[type=date],input[type=datetime],input[type=datetime-local],input[type=week],input[type=tel],input[type=time],input[type=month],input[type=tel],textarea,select,#infinite-footer .container{border-color:rgba(199,214,228,.3)}.meta-list a{color:#696f7b}body,.mini-bar,.featured-posts,#infinite-footer .container{background-color:#fff}.site-identity,.drawer,.author-profile,aside.widget_blog_subscription,.page-navigation a,.page-navigation span,.comment-content,table tr:nth-child(even){background-color:#f8f8f8}.author-profile:before{border-top-color:#f2f2f2}.author-profile:before{border-left-color:#f2f2f2}.comment-list .children{border-left-color:#fff}.author-profile:before{border-right-color:#fff}.author-profile:before,.comment-content:after{border-bottom-color:#fff}.hero-cats a,.entry-cats a,.page-numbers.current,.page-numbers:hover,.post-navigation .nav-label{background-color:#00aadc}.main-navigation:not(.secondary-navigation) ul.menu>li.current-menu-item>a{border-color:#00aadc}.top-navigation,.site-footer,.secondary-navigation ul.sub-menu,#wp-calendar tr th{background-color:#2e4453}button,input[type=button],input[type=reset],input[type=submit],.button,.comment-navigation a,.drawer .tax-widget a,.su-button{background-color:#283c4a}button:hover,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover,.button:hover,.comment-navigation a:hover,.drawer .tax-widget a:hover{background-color:#1f2f39}.full-post-header .entry-title a,h1,h2,h3,h4,h5,h6,.site-description,.main-navigation a,.fixed-post-text a,.mini-bar .mini-menu li a,.site-title a,.view-all,.featured-posts .grid-text .entry-title a,.entry-content a:not(.button),blockquote,#main .entry-content .page-links a:hover,.meta-list span{color:#2e4453}blockquote{border-top-color:#2e4453}a,.widget-area a,.byline,.byline a,.main-navigation a:hover,.fixed-post-text span,.mini-bar .mini-menu li a:hover,.grid-date,.full-post-header .entry-title a:hover,.fixed-post-text a:hover,.featured-posts .grid-text .entry-title a:hover,.grid-thumb .entry-title a,.grid-thumb .entry-title a:hover,.page-navigation a,.page-navigation span,#main .entry-content .page-links a,.comment-cite a,.comment-time,.comment-edit-link,.drawer .secondary-navigation ul li a{color:#62707c}.entry-content a:not(.button):hover{border-color:#62707c}</style>
<link rel="icon" href="https://automatticdesign.files.wordpress.com/2018/03/cropped-omark2.png?w=32" sizes="32x32" />
<link rel="icon" href="https://automatticdesign.files.wordpress.com/2018/03/cropped-omark2.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://automatticdesign.files.wordpress.com/2018/03/cropped-omark2.png?w=180" />
<meta name="msapplication-TileImage" content="https://automatticdesign.files.wordpress.com/2018/03/cropped-omark2.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=8V13M&#038;cscache=6&#038;csrev=93" />
		</head>

<body class="post-template-default single single-post postid-14631 single-format-standard customizer-styles-applied no-sidebar three-column group-blog has-site-logo highlander-enabled highlander-light custom-colors">

<header id="masthead" class="site-header" role="banner">

		<div class="top-navigation">
			<div class="container">

				<nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation">
					<div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-11135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11135"><a href="https://automattic.com">We&#8217;re Automattic</a></li>
</ul></div>				</nav><!-- .secondary-navigation -->

				<div class="top-navigation-right">
											<nav class="social-navigation" role="navigation">
							<div class="menu-social-links-container"><ul id="menu-social-links" class="menu"><li id="menu-item-11079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11079"><a href="https://www.twitter.com/automatticdsgn">Twitter</a></li>
<li id="menu-item-11242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11242"><a href="https://github.com/Automattic">Github</a></li>
<li id="menu-item-14626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14626"><a href="https://www.youtube.com/channel/UCvP5cfpfIgkb0Dt8o7Qt21A">YouTube</a></li>
</ul></div>						</nav><!-- .social-navigation -->
					
					<div class="overlay-toggle drawer-toggle drawer-open-toggle">
						<span class="toggle-visible">
							<i class="fa fa-search"></i>
							Explore						</span>
						<span>
							<i class="fa fa-times"></i>
							Close						</span>
					</div><!-- .overlay-toggle-->

					<div class="overlay-toggle drawer-toggle drawer-menu-toggle">
						<span class="toggle-visible">
							<i class="fa fa-bars"></i>
							Menu						</span>
						<span>
							<i class="fa fa-times"></i>
							Close						</span>
					</div><!-- .overlay-toggle-->
				</div><!-- .top-navigation-right -->
			</div><!-- .container -->
		</div><!-- .top-navigation -->

		<div class="drawer-wrap">
			<div class="drawer drawer-explore">
	<div class="container">
		<div class="drawer-search">
			
	<div class="big-search">
		<form method="get" id="searchform" action="https://automattic.design/" role="search">
			<label class="screen-reader-text" for="s">Search for:</label>

			<input type="text" name="s" id="big-search" placeholder="Search here..." value="" onfocus="if(this.value==this.getAttribute('placeholder'))this.value='';" onblur="if(this.value=='')this.value=this.getAttribute('placeholder');"/><br />

			<div class="search-controls">
			
				<div class="search-select-wrap">
					<select class="search-select" name="category_name">

						<option value="">Entire Site</option>

						<option value="automattic-design">Automattic Design</option><option value="automattic-design-experiments">Automattic Design Experiments</option><option value="computational-design">Computational Design</option><option value="creative-leadership">Creative Leadership</option><option value="data">data</option><option value="design-ops">Design Ops</option><option value="design-standards">Design Standards</option><option value="design-stories">Design Stories</option><option value="ecosystems">Ecosystems</option><option value="empathy-challenge">Empathy Challenge</option><option value="innovation">Innovation</option><option value="marketing">Marketing</option><option value="opinions">Opinions</option><option value="principle-1-curiosity">Principle 1 Curiosity</option><option value="principle-2-intuition">Principle 2 Intuition</option><option value="principle-3-stories">Principle 3 Stories</option><option value="principle-4-trust">Principle 4 Trust</option><option value="product-management">Product Management</option><option value="programming">Programming</option><option value="solving-problems">Solving Problems</option><option value="user-research">User Research</option>					</select>
				</div>

			
				<input type="submit" class="submit button" name="submit" id="big-search-submit" value="Search" />
			</div><!-- .search-controls -->
		</form><!-- #big-searchform -->

	</div><!-- .big-search -->

<form role="search" method="get" id="searchform" class="searchform" action="https://automattic.design/">
	<div>
		<label class="screen-reader-text" for="s">Search for:</label>

		<input type="text" value="" name="s" id="s" class="search-input" placeholder="Search here..." />

		<button type="submit" id="searchsubmit">
			<i class="fa fa-search"></i> <span>Search</span>
		</button>
	</div>
</form>		</div>

					<div class="widget tax-widget">
				<h2 class="widget-title">Categories</h2>

				<a href="https://automattic.design/category/automattic-design/" title="View all posts in Automattic Design" >Automattic Design</a><a href="https://automattic.design/category/empathy-challenge/" title="View all posts in Empathy Challenge" >Empathy Challenge</a><a href="https://automattic.design/category/design-stories/" title="View all posts in Design Stories" >Design Stories</a><a href="https://automattic.design/category/user-research/" title="View all posts in User Research" >User Research</a><a href="https://automattic.design/category/solving-problems/" title="View all posts in Solving Problems" >Solving Problems</a><a href="https://automattic.design/category/principle-1-curiosity/" title="View all posts in Principle 1 Curiosity" >Principle 1 Curiosity</a><a href="https://automattic.design/category/principle-3-stories/" title="View all posts in Principle 3 Stories" >Principle 3 Stories</a><a href="https://automattic.design/category/creative-leadership/" title="View all posts in Creative Leadership" >Creative Leadership</a><a href="https://automattic.design/category/principle-4-trust/" title="View all posts in Principle 4 Trust" >Principle 4 Trust</a><a href="https://automattic.design/category/opinions/" title="View all posts in Opinions" >Opinions</a><a href="https://automattic.design/category/computational-design/" title="View all posts in Computational Design" >Computational Design</a><a href="https://automattic.design/category/marketing/" title="View all posts in Marketing" >Marketing</a><a href="https://automattic.design/tag/product-management/" title="View all posts in Product Management" >Product Management</a><a href="https://automattic.design/category/principle-2-intuition/" title="View all posts in Principle 2 Intuition" >Principle 2 Intuition</a><a href="https://automattic.design/category/automattic-design-experiments/" title="View all posts in Automattic Design Experiments" >Automattic Design Experiments</a><a href="https://automattic.design/category/ecosystems/" title="View all posts in Ecosystems" >Ecosystems</a><a href="https://automattic.design/category/design-standards/" title="View all posts in Design Standards" >Design Standards</a><a href="https://automattic.design/category/design-ops/" title="View all posts in Design Ops" >Design Ops</a><a href="https://automattic.design/category/data/" title="View all posts in data" >data</a><a href="https://automattic.design/category/programming/" title="View all posts in Programming" >Programming</a>			</div>
		
					<div class="widget tax-widget">
				<h2 class="widget-title">Tags</h2>

				<a href="https://automattic.design/tag/blogging-empathy/" title="View all posts in blogging-empathy" >blogging-empathy</a><a href="https://automattic.design/tag/gutenberg/" title="View all posts in gutenberg" >gutenberg</a><a href="https://automattic.design/tag/design-core-craft/" title="View all posts in design-core-craft" >design-core-craft</a><a href="https://automattic.design/tag/design/" title="View all posts in design" >design</a><a href="https://automattic.design/tag/design-core-inclusion/" title="View all posts in design-core-inclusion" >design-core-inclusion</a><a href="https://automattic.design/tag/research/" title="View all posts in research" >research</a><a href="https://automattic.design/tag/featured/" title="View all posts in featured" >featured</a><a href="https://automattic.design/tag/themes/" title="View all posts in themes" >themes</a><a href="https://automattic.design/tag/oct-selection/" title="View all posts in oct-selection" >oct-selection</a><a href="https://automattic.design/tag/wordpress/" title="View all posts in WordPress" >WordPress</a><a href="https://automattic.design/tag/testing/" title="View all posts in testing" >testing</a><a href="https://automattic.design/tag/ux/" title="View all posts in ux" >ux</a><a href="https://automattic.design/tag/blogging/" title="View all posts in blogging" >blogging</a><a href="https://automattic.design/tag/feedback/" title="View all posts in feedback" >feedback</a><a href="https://automattic.design/category/marketing/" title="View all posts in Marketing" >Marketing</a><a href="https://automattic.design/tag/inclusion/" title="View all posts in inclusion" >inclusion</a><a href="https://automattic.design/tag/copy/" title="View all posts in copy" >copy</a><a href="https://automattic.design/tag/mobile/" title="View all posts in mobile" >mobile</a><a href="https://automattic.design/tag/product-management/" title="View all posts in Product Management" >Product Management</a><a href="https://automattic.design/tag/leadership/" title="View all posts in leadership" >leadership</a>				</ul>
			</div>
		
		<div class="widget tax-widget">
			<h2 class="widget-title">Archives</h2>

				<a href='https://automattic.design/2020/01/'>January 2020</a>
	<a href='https://automattic.design/2019/12/'>December 2019</a>
	<a href='https://automattic.design/2019/11/'>November 2019</a>
	<a href='https://automattic.design/2019/10/'>October 2019</a>
	<a href='https://automattic.design/2019/08/'>August 2019</a>
	<a href='https://automattic.design/2019/07/'>July 2019</a>
		</div>
	</div><!-- .container -->
</div><!-- .drawer -->
<div class="drawer drawer-menu-explore">
	<div class="container">
					<nav id="drawer-navigation" class="main-navigation drawer-navigation" role="navigation">
				<div class="menu-top-navigation-container"><ul id="menu-top-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11135"><a href="https://automattic.com">We&#8217;re Automattic</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		
					<nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation">
				<div class="menu-featured-menu-container"><ul id="menu-featured-menu" class="menu"><li id="menu-item-12921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12921"><a href="https://automattic.design/category/design-stories/" data-object-id="13341285">Stories</a></li>
<li id="menu-item-13602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13602"><a href="https://automattic.design/category/automattic-design-experiments/" data-object-id="670471779">Experiments</a></li>
<li id="menu-item-14304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14304"><a href="https://automattic.design/team/">Team</a></li>
</ul></div>			</nav><!-- .secondary-navigation -->
		
					<nav class="social-navigation" role="navigation">
				<div class="menu-social-links-container"><ul id="menu-social-links-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11079"><a href="https://www.twitter.com/automatticdsgn">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11242"><a href="https://github.com/Automattic">Github</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14626"><a href="https://www.youtube.com/channel/UCvP5cfpfIgkb0Dt8o7Qt21A">YouTube</a></li>
</ul></div>			</nav><!-- .footer-navigation -->
			</div><!-- .container -->
</div><!-- .drawer -->
		</div><!-- .drawer-wrap -->

		<div class="site-identity clear">
			<div class="container">
				<!-- Site title and logo -->
					<div class="site-title-wrap">
		<!-- Use the Site Logo feature, if supported -->
		<a href="https://automattic.design/" class="site-logo-link" rel="home" itemprop="url"><img width="300" height="70" src="https://automatticdesign.files.wordpress.com/2018/03/a8c-design-logo3.png?w=300" class="site-logo attachment-periodical-logo" alt="" data-size="periodical-logo" itemprop="logo" srcset="https://automatticdesign.files.wordpress.com/2018/03/a8c-design-logo3.png?w=300 300w, https://automatticdesign.files.wordpress.com/2018/03/a8c-design-logo3.png?w=150 150w, https://automatticdesign.files.wordpress.com/2018/03/a8c-design-logo3.png 515w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="11445" data-permalink="https://automattic.design/a8c-design-logo-4/" data-orig-file="https://automatticdesign.files.wordpress.com/2018/03/a8c-design-logo3.png" data-orig-size="515,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a8c-design-logo" data-image-description="" data-medium-file="https://automatticdesign.files.wordpress.com/2018/03/a8c-design-logo3.png?w=300" data-large-file="https://automatticdesign.files.wordpress.com/2018/03/a8c-design-logo3.png?w=515" /></a>
		<div class="titles-wrap">
							<p class="site-title"><a href="https://automattic.design/" rel="home">Automattic Design</a></p>
 			
							<p class="site-description">Design at Automattic: Be Free</p>
					</div>
	</div><!-- .site-title-wrap -->

				<!-- Main navigation -->
				<nav id="site-navigation" class="main-navigation" role="navigation">
					<div class="menu-featured-menu-container"><ul id="menu-featured-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12921"><a href="https://automattic.design/category/design-stories/" data-object-id="13341285">Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13602"><a href="https://automattic.design/category/automattic-design-experiments/" data-object-id="670471779">Experiments</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14304"><a href="https://automattic.design/team/">Team</a></li>
</ul></div>				</nav><!-- .main-navigation -->

			</div><!-- .container -->
		</div><!-- .site-identity-->

		<div class="featured-posts-wrap clear">
			<div class="featured-posts clear">
				<div class="featured-header">
					<span class="featured-header-category"></span>
					<span class="featured-header-close"><i class="fa fa-times"></i> Close</span>
				</div>

				<div class="post-container clear"></div>
			</div>
		</div><!-- .featured-posts -->
</header><!-- .site-header -->


<div class="mini-bar">
			<div class="mini-title">
			<!-- Next and previous post links -->
			<div class="fixed-nav"><a class="fixed-image" href=" https://automattic.design/2019/12/29/the-bauhaus-in-a-block/ "> <img width="65" height="41" src="https://automatticdesign.files.wordpress.com/2019/12/logo.png?w=65" class="attachment-65x65 size-65x65 wp-post-image" alt="" srcset="https://automatticdesign.files.wordpress.com/2019/12/logo.png?w=65 65w, https://automatticdesign.files.wordpress.com/2019/12/logo.png?w=130 130w" sizes="(max-width: 65px) 100vw, 65px" data-attachment-id="14606" data-permalink="https://automattic.design/logo/" data-orig-file="https://automatticdesign.files.wordpress.com/2019/12/logo.png" data-orig-size="4361,2764" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://automatticdesign.files.wordpress.com/2019/12/logo.png?w=300" data-large-file="https://automatticdesign.files.wordpress.com/2019/12/logo.png?w=900" /> </a><div class="fixed-post-text"><span>Next</span><a href="https://automattic.design/2019/12/29/the-bauhaus-in-a-block/" rel="prev">The Bauhaus in a&nbsp;block</a></div></div>
		</div>
	
	<ul class="mini-menu">
		<li class="back-to-top">
			<a href="#">
				<span><i class="fa fa-angle-up"></i> Back to top</span>
			</a>
		</li>
		<li class="back-to-menu">
			<a href="#">
				<span><i class="fa fa-angle-up"></i> Top</span>
			</a>
		</li>
	</ul>
</div><!-- .mini-bar-->

	<div class="hero-wrapper">

		<div class="hero-posts">
			
	<div id="post-14631" class="post-14631 post type-post status-publish format-standard has-post-thumbnail hentry category-automattic-design with-featured-image">

		<!-- Get the hero background image -->
		
			<div class="site-header-bg-wrap">
				<div class="header-opacity">
					<div class="header-gradient"></div>
					<div class="site-header-bg background-effect" style="background-image: url(https://automatticdesign.files.wordpress.com/2020/01/luis-alfonso-orellana-wjib-6uxa5q-unsplash.jpg?w=1600); opacity: 0.5;"></div>
				</div>
			</div><!-- .site-header-bg-wrap -->

		
		<div class="container hero-container">
			<div class=" hero-cats"><a href="https://automattic.design/category/automattic-design/">Automattic Design</a></div>
			<!-- Hero title -->
			<div class="hero-text">
									<h1 class="entry-title">Small changes with an impact: building trust within&nbsp;calls</h1>
				
				<div class="hero-date">
										<!-- Create an avatar link -->
					<a href="https://automattic.design/author/folletto/" title="Posts by ">
						<img alt='' src='https://0.gravatar.com/avatar/033e75287fa50d88a19b0a13c32cd85d?s=44&#038;d=identicon&#038;r=G' class='avatar avatar-44' height='44' width='44' />					</a>
					<!-- Create an author post link -->
					<a href="https://automattic.design/author/folletto/">
						Erin &#039;Folletto&#039; Casali					</a>
					<span class="hero-on-span">on January 20, 2020</span>
				</div>
			</div><!-- .photo-overlay -->
		</div><!-- .container -->
	</div>
		</div><!-- .hero-posts -->

	</div><!-- .hero-wrapper -->

<div id="page" class="hfeed site container">
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-14631" class="post-14631 post type-post status-publish format-standard has-post-thumbnail hentry category-automattic-design with-featured-image">

	
	<div class="entry-content">
		
<p>Often when discussing about the organizational design of a distributed company the discussion verges on the big things, the structural changes, and the policies.</p>



<p>Yet, <strong>small changes can mean a lot</strong> and send a strong signal in the day to day work of everyone, and help build trust. An example of this is how we handle calls in Automattic when people are not remote. </p>



<p>Picture this: a team is for a few days in the same place — maybe for a meetup or attending a conference — and they are co-working from the same place. As it happens, they have a call upcoming with other people not present in person with them. A common way of doing at this point is to get all the local people in the same room.</p>



<p>This &#8220;works&#8221;, however, it creates a strong imbalance. When people are in the same room, sharing the same call, they create an asymmetry in the communication:</p>



<ul><li>Some people might not be visible</li><li>Some people might be difficult to hear</li><li>Some people might whisper a comment</li></ul>



<p>All these activities have zero impact on who is in the room, but make everyone remote feel distant, separate, and cut out.</p>



<p>So what do we do instead?</p>



<p>Even when we&#8217;re in the same place, we split. Everyone goes in a separate room or far enough to not interfere with each other, and everyone joins the call <strong>as-if they were remote</strong>. It&#8217;s such a small gesture, which takes less than 2 minutes to prepare, that however makes everyone equal.</p>



<p>And that allows for the remote people to feel part of the group.</p>



<div style="height:100px;" aria-hidden="true" class="wp-block-spacer"></div>



<p><em>Photo by Luis Alfonso Orellana on <a href="https://unsplash.com/photos/WjIB-6UxA5Q">Unsplash</a></em>.</p>
	</div><!-- .entry-content -->

	
			<div class="entry-meta">
			<ul class="meta-list">

				<!-- Categories -->
				
					<li class="meta-cat">
						<span class="meta-cat-title">Posted in:</span>

						<a href="https://automattic.design/category/automattic-design/" rel="category tag">Automattic Design</a>					</li>

				
				<!-- Tags -->
				
			</ul><!-- .meta-list -->
		</div><!-- .entry-meta -->
	
</article><!-- #post-## -->
	<div class="author-profile">

		<a class="author-profile-avatar" href="https://automattic.design/author/folletto/" title="Posts by Erin &#039;Folletto&#039; Casali"><img alt='' src='https://0.gravatar.com/avatar/033e75287fa50d88a19b0a13c32cd85d?s=65&#038;d=identicon&#038;r=G' class='avatar avatar-65' height='65' width='65' /></a>

		<div class="author-profile-info">
			<h3 class="author-profile-title">
									Posted by Erin &#039;Folletto&#039; Casali							</h3>

							<div class="author-description">
					<p>Designing Product Experiences at Automattic · Advisor · Mentor · Speaker · Baker Framework Founder · ManifestoIbridi Author</p>
				</div>
			
			<div class="author-profile-links">
				<a href="https://automattic.design/author/folletto/"><i class="fa fa-pencil-square"></i> All Posts</a>

									<a href="http://intenseminimalism.com"><i class="fa fa-external-link-square"></i> Website</a>							</div>
		</div><!-- .author-drawer-text -->
	</div><!-- .author-profile -->

<div class='share-icons'><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://automattic.design/2020/01/20/small-changes-with-an-impact-building-trust-within-calls/" data-counter="right"></script></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://automattic.design/2020/01/20/small-changes-with-an-impact-building-trust-within-calls/" data-text="Small changes with an impact: building trust within calls" data-via="automatticdsgn" data-related="wordpressdotcom">Tweet</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://automattic.design/2020/01/20/small-changes-with-an-impact-building-trust-within-calls/" data-pocket-count="horizontal" >Pocket</a></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://automattic.design/2020/01/20/small-changes-with-an-impact-building-trust-within-calls/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://automattic.design/2020/01/20/small-changes-with-an-impact-building-trust-within-calls/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-131799462-14631-5e278861476cb' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=131799462&amp;post_id=14631&amp;origin=automatticdesign.wordpress.com&amp;obj_id=131799462-14631-5e278861476cb&amp;domain=automattic.design' data-name='like-post-frame-131799462-14631-5e278861476cb'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/20/small-changes-with-an-impact-building-trust-within-calls/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://automattic.design/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="4252763658" /><input type="hidden" name="_wp_http_referer" value="/2020/01/20/small-changes-with-an-impact-building-trust-within-calls/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14631' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c49f45f33c" /></p>
<input type="hidden" name="genseq" value="1579649121" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


		</main><!-- #main -->
	</div><!-- #primary -->

	
	</div><!-- #content -->
</div><!-- #page -->

	<!-- Next and previous post links -->
	
		<nav class="post-navigation">
			<div class="nav-prev nav-post"><div class="background-effect" style="background-image: url( https://automatticdesign.files.wordpress.com/2019/12/logo.png?w=1600 );"> </div><div class="nav-post-text"><span class="nav-label">Previous</span><div class="overflow-link"><a href="https://automattic.design/2019/12/29/the-bauhaus-in-a-block/" rel="prev">The Bauhaus in a&nbsp;block</a></div><span>December 29, 2019</span></div></div>
					</nav><!-- .post-navigation -->
	
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">

		
		<div class="footer-bottom">
			
			<div class="footer-tagline">
				<div class="site-info">
					<a href="https://wordpress.com/?ref=footer_custom_acom" rel="nofollow">A WordPress.com Website</a>.
					
									</div>
			</div><!-- .footer-tagline -->
		</div><!-- .footer-bottom -->
	</div><!-- .container -->
</footer><!-- #colophon -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202004y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-033e75287fa50d88a19b0a13c32cd85d">
	</div>
	<div class="grofile-hash-map-033e75287fa50d88a19b0a13c32cd85d">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/automatticdesign.wordpress.com\/public.api\/connect\/?action=request&domain=automattic.design","logoutURL":"https:\/\/automatticdesign.wordpress.com\/wp-login.php?action=logout&_wpnonce=7e6cd8f142","homeURL":"https:\/\/automattic.design\/","postID":"14631","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/automattic.design\/2020\/01\/20\/small-changes-with-an-impact-building-trust-within-calls\/":14631};
	</script>
				<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2020/01/20/small-changes-with-an-impact-building-trust-within-calls/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1576278967h&cssminify=yes' type='text/css' media='all' />
<script>
var periodical_js_vars = {"ajaxurl":"https:\/\/automatticdesign.wordpress.com\/wp-admin\/admin-ajax.php"};
</script>
<script>
var actionbardata = {"siteID":"131799462","siteName":"Automattic Design","siteURL":"https:\/\/automattic.design","icon":"<img alt='' src='https:\/\/automatticdesign.files.wordpress.com\/2018\/03\/cropped-omark2.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/periodical","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fautomattic.design%2F2020%2F01%2F20%2Fsmall-changes-with-an-impact-building-trust-within-calls%2F&signup_flow=account&domain=automattic.design","themeURL":"","xhrURL":"https:\/\/automattic.design\/wp-admin\/admin-ajax.php","nonce":"81b579ba8f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b508ebe4b7\" \/>","referer":"https:\/\/automattic.design\/2020\/01\/20\/small-changes-with-an-impact-building-trust-within-calls\/","canFollow":"1","feedID":"78515772","statusMessage":"","customizeLink":"https:\/\/automatticdesign.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fautomatticdesign.wordpress.com%2F2020%2F01%2F20%2Fsmall-changes-with-an-impact-building-trust-within-calls%2F","postID":"14631","shortlink":"https:\/\/wp.me\/p8V13M-3NZ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/automattic.design\/14631","statsLink":"https:\/\/wordpress.com\/stats\/post\/14631\/automattic.design","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Periodical","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 7,175 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fautomattic.design%2F2020%2F01%2F20%2Fsmall-changes-with-an-impact-building-trust-within-calls%2F&signup_flow=account&domain=automattic.design\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydU8tSwzAM/CEcF5hO0wPDlSvDBzCurSRK/UKWG/r3ONDSTArMhFNkSbuy1hs5RKGDZ/As+yQNHFBDfK/6dCMnJZdFtLlFn6TFPST5liFDp7yxQOdm9NpmU4ojESaWB/Am0FiKwR4btLZy6OfcZ+ImWysSMggwyOjb00i5qm7r6k7ubCipkDiJEur9aQbC8Btjm8txB9R+AcrFgKPSewHlZlzas2cTBi9P5Vl6TssduLJdJHCYnYxAGAxqZceFL6dFsL4IScfKKdbdE2Db8SI4QYrBJzxAslik/89sDll3LwNGWITuQBkKwS0b+fw5co6dOkcH58ZnIIj2+JNfJl5UptTFTpF0KjFQiUQ4ANGoxSW3kIGpeORKyilIMwY/gr6jv7r3mBywuK9W8rVsKptAV6pN+keLi8YqJJk6ReVHOH8L6NE93K43m+263tZ1/wHaJWkM'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'131799462','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'131799462','v':'wpcom','tz':'0','user_id':'0','post':'14631','subd':'automatticdesign'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1lSiYrZXhzUkM5fD1uTDNLUGt6QzVbd3FKb3Q4aWxFU0VMK3ppSG1wamM0bi81JStxN2lKP1pvVnxQRHk3W0d3VEh0SklpNENJfHppaiZjVlFtdzJJS0ovSDNENERVd3NYbiYvTnxdSCYxL2ZJdDB0NWRTQVg1MWd+RSs1b01+Y0dzJjN4ZTZ2Yi8/bURpeDM4W3BRQUFOUT13MmRacmZROT9ELHZmZ1FTZzZtSEl1Q11BSmNyMyV5V2d6S0RdJUUuUC80fnFteTNNcEdJRU09emlUXy5dLTFoJmVQfEc3fnBMWC4sJitnVVZUSDlHc1JwUFJ5UyZXeVIuLUJObnR8cU9WSzJGK2ZXOVdfRkgreDBBMDlrfkUvL1s3b2c1NkV5UThQUn4lSFtUK35rbFJBdWw='}]);
_stq.push([ 'clickTrackerInit', '131799462', '14631' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
